Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

TEMA: el xsara de ocupado

el xsara de ocupado hace 7 años 4 días #638119

  • ocupado
  • ocupado's Avatar
  • DESCONECTADO
  • Sabio
  • xsara HDI 90cv 5p
  • Mensajes: 5555
  • Thank you received: 68
Elxsaratedalavida escribió:
Madre mia, menudo carro. Saca unas buenas fotos para que lo podamos ver bien plis, que las fotos que he encontrado no se llega a apreciar del todo lo bonito que lo as dejado.

Seguro que nadie se atreve a aparcar al lado por miedo a rayarlo!

saludos :D
gracias, haber si saco unas con la camara de fotos porque mi movil....
pues mas bien al contrario, soy de los que aparcan al final del aparcamiento lo mas lejos posible donde no hay nadie y cuando vuelvo anda que no habra sitios libres pero siempre hay alguien que me aparca al lado
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 7 años 3 días #638125

jajaja, pues yo me lo pensaria dos veces antes de acercarme a el. Esta como para hacerle un rasguño...

saludos :D
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 6 años 10 meses #639472

  • ocupado
  • ocupado's Avatar
  • DESCONECTADO
  • Sabio
  • xsara HDI 90cv 5p
  • Mensajes: 5555
  • Thank you received: 68
Aun no le he sacado unos fotos decentes pero de momento dejo esta

El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 6 años 9 meses #639960

  • Peane
  • Peane's Avatar
  • DESCONECTADO
  • Universitario
  • 2.0 HDi Exclusive
  • Mensajes: 126
  • Thank you received: 12
Muy bonito, yo acabo de pillar unas llantas parecidas y blancas tambien ahora estan en proceso de repintado, cuando esten listas las subire que necesito separadores tambien jajaa, haber si subes mas fotillos del bichoo
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 3 semanas #651291

  • ocupado
  • ocupado's Avatar
  • DESCONECTADO
  • Sabio
  • xsara HDI 90cv 5p
  • Mensajes: 5555
  • Thank you received: 68
Hola a todos, hacia un tiempecito que no escribía nada por aquí, os quiero hacer una consulta, que vaya por delante que mis conocimientos de mecánica son muy básicos o inexistentes, seguro que digo alguna burrada, el caso es que ayer estaba parado con el motor en marcha preparado para entrar al garaje de casa y el xsara empezó a hacer ruido como de una correa y dos segundos después se cala el motor y ya no arranca, parece que quiere arrancar que gira pero como que no le llegase gasoil, abro el capó y veo que la correa de accesorios está disalachada pero aparentemente no rota ni floja, ahora vienen mis dudas, primero decir que es 2.0 hdi 90 cv del 2001, 300.000kms, se le cambió la correa de distribución creo recordar a los 190.000kms me parece que por precaución y la de accesorios se que también se le cambio pero no recuerdo con que kilómetros, ahora mis dudas:
1_ si el problema es de la correa de accesorios que evidentemente no está en buen estado, no tendría que encender igual el motor? Aunque fuese sin alternador, dirección ni bomba del agua?
2_ he leído que aveces al romper la de acessorios puede provocar la rotura o desajuste de la distribución, esto es así?
3_poniéndonos en el caso de que se jodiera la de distribución supongo que la cantera que se produjo en el motor puede ser considerable saliendo a lo mejor mas a cuento cambiar el motor por uno de desguace

Me estoy poniendo en el peor de los casos y barajando todas las posibilidades, descartando comprar un coche nuevo, mis posibilidades económicas pasan por invertir en un coche de segunda mano unos 5000/6000€ y haber como sale... O bien comprar por 1000/1500 otro cacharo como el que tengo para seguir tirando pero para hacer esto ultimo casi prefiero gastar ese dinero en reparar éste que por lo menos se como está y además le tengo algo de cariño XD
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 3 semanas #651293

  • ocupado
  • ocupado's Avatar
  • DESCONECTADO
  • Sabio
  • xsara HDI 90cv 5p
  • Mensajes: 5555
  • Thank you received: 68
Acabo de mirar las facturas y la primera distribución se hizo a los 5 años con 75.000kms y la segunda a los 10 con 190.000kms, ahora llevaba casi 8 años y casi 110.000kms
La del alternador se la cambiaron también dos veces la ultima hace 5 años y 80.000kms
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 3 semanas #651298

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4767
  • Thank you received: 1075
Si no ves nada por ahí suelto, susceptible de haber provocado el ruido, no intentes arrancar más veces hasta que estés seguro de que no ha roto la correa de la distribución. No debería de romperse aún pero todo puede ser. Puede haber gripado la bomba de agua.

Porque se rompa con el motor a ralentí y parado no debería de pasar casi nada, o nada. Otra cosa es al intentar arrancar otra vez.

Como bien dices, porque rompa la de servicio no se para el coche, salvo que se lleve algo por delante. Lo que no es muy normal con el tiempo que tiene es que se deshilache.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 3 semanas #651302

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2818
  • Thank you received: 319
No se como ira cubierta esa correa de distribución, pero por algún lado deberías verla, que este deshilachada la correa de asesoría, aunque no la tuvieras, el coche debería de arranca, no te funcionarían algunas cosas, pero poco más, revisa que los posibles restos no afecten a la correa distribución, que se cale podría venir por aquí, que algún resto hubiera echo algo en el recorrido de la distribución.

La verdad es que es un dilema, arrancar o no.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 3 semanas #651303

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4767
  • Thank you received: 1075
Creo que no debe de ser difícil poder verlo. Con quitar una de las tapas superiores del dibujo vale.

Tapa.jpg
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 3 semanas #651304

  • ocupado
  • ocupado's Avatar
  • DESCONECTADO
  • Sabio
  • xsara HDI 90cv 5p
  • Mensajes: 5555
  • Thank you received: 68
Gracias por vuestras respuestas, hoy no he podido mirar nada, mañana intentare desmontarl una o varias de las tapas de la correa de distribución, la otra correa suelta no esta pero le falta de cada lado un surco es decir en las poleas se ve un surco de cada lado y hay muchas virutas de goma por toda la zona y por alguna parte se ve deshilachada, el domingo pasado no estaba así estoy 100% seguro que no estaba así ya que lo lave por fuera y le miré los niveles y para nada estaba todo sucio de las virutas, el ruido que me hizo es el típico chirido a correa y se caló, intente alomento encenderlo una vez y parecía que estaba todo normal no ngun ruido raro pero no encendía como si no le llegase el gasoil, lo empeju para del nteo del garaje , es llano y me fue fácil , y luego dentro ya con el capilla abierto le do otro intento pero ya no volví a insistir, lo que si que noté o mejor dicho escuche en este segundo intento es un ruido después de volver la llave a la posición normal como si girase algo en vacío, no se explicarlo, como si al soltar la llave quedase el motor de arranque girando por inercia hasta parar, no se explicarlo mejor, haber que descubro mañana
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 3 semanas #651306

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4767
  • Thank you received: 1075
Antes de desmontar nada echa un ojo a los fusibles, bien echado, no vaya a ser el diablo.

En teoría los trozos de correa de servicio no deberían de afectar a la de distribución, va tapada. Y averigua con que roza o que polea está deteriorada y la rompe. Por lo que dices, todo indica que ahí reside el problema.

Lo del ruido puede ser el arranque, cuando arranca el motor aunque ya lo hiciera antes igual no se oía.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

el xsara de ocupado hace 5 años 2 días #651450

  • kike_exclusive
  • kike_exclusive's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 478
  • Thank you received: 16
Que le encontraron ocupado? Ya te lo ví rodando de nuevo esta semana
El administrador ha deshabilitado la escritura pública.
Time to create page: 0.374 seconds