Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Ventilador climatizador

Ventilador climatizador hace 8 meses 2 semanas #657677

  • Xsara75
  • Xsara75's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 41
Buenas tardes, voy he ver si me puedo explicar bien. Tengo un Xsara III del 2003 con clima, pues me pasa lo siguiente, con temperaturas exteriores superiores a 37ºC al activar el clima tanto en auto como manual empieza a fucionar pero en unos segundos se para, desconecto y vuelvo a probar y pasa lo mismo.
Cuando ay temperaturas mas bajas de 37ºC +/- funciona correctamente.
Le ha pasado ha alguien? que puede ser? Gracias de antemano.
El administrador ha deshabilitado la escritura pública.

Ventilador climatizador hace 6 meses 3 días #657793

  • paris39
  • paris39's Avatar
  • DESCONECTADO
  • Peon
  • AMOIII 1.6 16v
  • Mensajes: 285
  • Thank you received: 37
Xsara75 escribió:
Buenas tardes, voy he ver si me puedo explicar bien. Tengo un Xsara III del 2003 con clima, pues me pasa lo siguiente, con temperaturas exteriores superiores a 37ºC al activar el clima tanto en auto como manual empieza a fucionar pero en unos segundos se para, desconecto y vuelvo a probar y pasa lo mismo.
Cuando ay temperaturas mas bajas de 37ºC +/- funciona correctamente.
Le ha pasado ha alguien? que puede ser? Gracias de antemano.
Puede ser que tu termostato no funcione correctamente, o el sensor de la temperatura interior, el que está al lado de la pantalla multifunción, tampoco esté funcionado correctamente.
Los intermitentes vienen de serie en todos los vehículos, no son un extra, úsalos, por seguridad y cortesía. #Luces24h
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.124 seconds