Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Agujas del cuadro xsara fase 1 99 sin BSI

Agujas del cuadro xsara fase 1 99 sin BSI hace 4 meses 3 semanas #656075

  • cristoarmas
  • cristoarmas's Avatar
  • DESCONECTADO
  • Chapista
  • Mensajes: 878
  • Thank you received: 53
Buenas a todos y feliz navidad.

Resulta que la batería de mi coche a quedado KO tengo que sustituirla algo nose el que la está consumiendo. No me di cuenta y al arrancar las agujas del cuadro se han dado la vuelta.
Ya estan colocadas a cero pero marcan de menos, con otro pico tensión.
El ralentí de mi coche a 0 según cuadro y de velocidad marca 30 km/h por debajo...

Mi pregunta es hay alguna forma que una vez ajustadas proteger el circuito para que no vuelva a pasar con reles, condensadores o algo.
O sino se podria dejar el cuadro sin el plástico transparente o con unos agujeros para cuando pase de nuevo ajustarlos con el dedo que creo que es la única forma.

Ahora me toca sacar el cuadro y es un coñazo que no veas. Gracias.
Última Edición: hace 4 meses 3 semanas por cristoarmas.
El administrador ha deshabilitado la escritura pública.

Agujas del cuadro xsara fase 1 99 sin BSI hace 4 meses 3 semanas #656076

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2713
  • Thank you received: 286
La verdad es que es un auténtico coñazo, ::sonrojado: como bien comentas, a mi ya me a sucedido en varias ocasiones, tienes que tener cuidado, con desconectar batería, también, que algunas veces sucede.

Creo que no existe ninguna solución, ::despistado a que se giren y no vuelvan a marcar bien él cuenta kilómetros. Yo el mío actualmente lo llevo por encima, con lo bien que lo deje la última vez. Yo al igual que tú, tocara abrir, para colocar el velocímetro bien, pero me da una pereza…. ::triste::

Además, es conveniente abrir y dejar todo desmantelado, con el cuadro abierto, he ir probando, un poema. Ya que, en parado, aunque lo coloques a 0, puede darte cualquier cosa, el mío una de las ultimas veces, lo puse a 0, y nada más arrancar ya se puso a 80. Así que arrancas y lo colocas de nuevo a 0, una vez a 0, arrancado lo pruebas, suele estar por encima en unos kilómetros, colocas GPS, y vuelta lenta 20 ó 30 kms, fijas una velocidad, y taras el velocímetro en dicha velocidad que coincida con el GPS. En teoría, lo tendrías ajustado, vueltecita a 60 kms, y casi en un 90% va bien, así lo realizo yo, una vez realizado esto, ya puedes ir a 100 ó 200, que se mantendrá y ahora con mucho cuidado a montar nuevamente
.
Yo al mío la ultima vez le he colocado un voltímetro y si baja de 11v, con los calentadores activados, no lo arranco, ya que será indicativo, de que lo realizará, así que cargar la batería.

PD: Otra cosa que si me he fijado, que si el velocímetro esta bien colocado, bajara progresivamente hasta 0, pero si esta mal, el descenso hasta 10 es progresivo, pero al llegar a 10 kms, la bajada es más rápida. Es gracioso, pero con otras agujas no sucede, revoluciones, gasoil, temperatura,…….
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Agujas del cuadro xsara fase 1 99 sin BSI hace 4 meses 3 semanas #656078

  • zaidin
  • zaidin's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara1 VTR 1.9TD 99 305.000 kms
  • Mensajes: 1676
  • Thank you received: 205
buenas a todos, familia FELIZ NAVIDAD, FELIZ AÑO.
@ld62 un abrazo!

las agujas encontraras, 200 o mas posts en el foro.

Yo las he colocado ya 4 o 5 veces, cuando me apetece, Lo que pasa es que de las hostias que pega con el tope la aguja gira sobre su eje y pierdes la calibración.

Solo hay una solución abrir panel y colocarlo, rpm es fácil en parado, la de velocidad cuesta mas.


como eivtar que pase, ni puta idea... esto lo debía haber solucionado la citro porque es un fallo de fábrica. Imaginate llevarles el coche cada vez que te pasa, estoy seguro que cambian el cuadro
XSARA I VTR Coupé 1.9 TD (año 99)

C5 I Break 2.2 HDI (año 04)
Última Edición: hace 4 meses 3 semanas por zaidin.
El administrador ha deshabilitado la escritura pública.

Agujas del cuadro xsara fase 1 99 sin BSI hace 4 meses 3 semanas #656079

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Peon
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 497
  • Thank you received: 81
Hablo desde el mas puro desconocimiento. ¿En los fase 1 si conectas lexia ves la velocidad en el momento?

Es que no se si va por algun bus de datos o si es una señal electrica estilo PWM o algo asi.
Xsara Amo3 2003 HDI 2.0 90cv
El administrador ha deshabilitado la escritura pública.

Agujas del cuadro xsara fase 1 99 sin BSI hace 4 meses 3 semanas #656086

  • SANTIAGO57
  • SANTIAGO57's Avatar
  • DESCONECTADO
  • Universitario
  • Xsara 1.6i Tonic Coupé
  • Mensajes: 128
  • Thank you received: 5
A mi me ha pasado varias veces y (afortunadamente) lo he solucionado quitando y poniendo el polo positivo.
Pones a una persona dentro para que te diga si se colocan bien, conectas el +, si siguen mal, desconectas y pruebas otra vez, así hasta q lo consigues. Lo que no recuerdo es si es con el contacto puesto o no.
Esto me lo dijo un mecánico de Citroen hace muchos años y siempre lo he conseguido, eso sí, no a la primera.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.168 seconds