Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Fallo motor xsara HDI 2.0

Fallo motor xsara HDI 2.0 hace 1 mes 2 semanas #656897

  • KRMXsara
  • KRMXsara's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 80
  • Thank you received: 7
Buenas

Estoy buscando informacion para ver que le puede pasar a mi xsara.

En este ultimo mes se me ha encendido la luz FALLO MOTOR 2 veces en carretera a unos 120 km/h y al encenderse la luz el coche baja de velocidad y no puede acelerar más si ya ha llegado a las 2.500 revoluciones.
El coche acelera y suena al acelerar más allá de las 2.500 revoluciones pero no sube de velocidad, ni las agujas del cuadro y si es una subida se va frenando poco a poco aunque acelere.
Es la primera vez que me pasa
Las 2 veces he hecho lo mismo llegar despacio a la primera gaoslinera, apagar, encender y a la primera ya va bien como siempre aunque el fallo motor en el cuadro sigue iluminado pero el coche acelera todo lo que quieras.

Lo enciendo y apago 4 veces y desaparece el fallo del cuadro.
Todo vuelve a ir normal hasta 10 o 15 dias que vuelve a pasar lo mismo.


El coche tiene 431.000 km pero esta muy cuidado con todo el mantenimiento hecho al día, no se que le puede pasar

En cuanto que pueda y tenga el fallo encendido voy al taller a que le metan la maquina, hoy domingo no he podido meterlo al taller.

Me preocupa el tema porque tengo por delante un viaje de 700 kilometros y no se que puede ser...

¿ Alguien le ha ocurrido lo mismo ?

Gracias
El administrador ha deshabilitado la escritura pública.

Fallo motor xsara HDI 2.0 hace 1 mes 2 semanas #656898

  • joinzin
  • joinzin's Avatar
  • DESCONECTADO
  • Universitario
  • Mensajes: 183
  • Thank you received: 39
KRMXsara escribió:
Buenas

Estoy buscando informacion para ver que le puede pasar a mi xsara.

En este ultimo mes se me ha encendido la luz FALLO MOTOR 2 veces en carretera a unos 120 km/h y al encenderse la luz el coche baja de velocidad y no puede acelerar más si ya ha llegado a las 2.500 revoluciones.
El coche acelera y suena al acelerar más allá de las 2.500 revoluciones pero no sube de velocidad, ni las agujas del cuadro y si es una subida se va frenando poco a poco aunque acelere.
Es la primera vez que me pasa
Las 2 veces he hecho lo mismo llegar despacio a la primera gaoslinera, apagar, encender y a la primera ya va bien como siempre aunque el fallo motor en el cuadro sigue iluminado pero el coche acelera todo lo que quieras.

Lo enciendo y apago 4 veces y desaparece el fallo del cuadro.
Todo vuelve a ir normal hasta 10 o 15 dias que vuelve a pasar lo mismo.


El coche tiene 431.000 km pero esta muy cuidado con todo el mantenimiento hecho al día, no se que le puede pasar

En cuanto que pueda y tenga el fallo encendido voy al taller a que le metan la maquina, hoy domingo no he podido meterlo al taller.

Me preocupa el tema porque tengo por delante un viaje de 700 kilometros y no se que puede ser...

¿ Alguien le ha ocurrido lo mismo ?

Gracias
A mí me ha pasado en tres ocasiones, más o menos a los dos años de comprarlo (lo compré nuevo). Me encontré en un viaje en el que no encontraba gasolinera y apuré demasiado la reserva. A la vuelta del viaje, desde Madrid a Valencia con el testigo encendido y a 100, de ahí no pasaba. En el taller me dijeron que el filtro se había ensuciado bastante y por suerte no llegó a causar daños a los inyectores. En esta ocasión paraba el coche y se volvía a encender enseguida.
La segunda vez fue por el caudalímetro, con unos 450000 km. Cambio de caudalímetro y solucionado. Esta vez paraba el coche y recorría unos cuantos km hasta que volvía a entrar en modo de protección.
La tercera vez fue el año pasado, tendría ya los 700000 km, y fue por uno de los manguitos del turbo rajado, se oía perfectamente el aire que se escapaba al acelerar. Conduciendo con calma lograba que no entrara en modo de protección.
Puede ser por más causas, pero a ver si te ayuda...
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: KRMXsara

Fallo motor xsara HDI 2.0 hace 1 mes 1 semana #656899

  • KRMXsara
  • KRMXsara's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 80
  • Thank you received: 7
Gracias
voy a seguir indagando hasta que pueda llevarlo a meterle la maquina a ver que dice...
Aparte le toca ya cambio de aceite y filtros, este año, sin darme cuenta le he hecho más kilometros de lo normal, ya llevo 15.000 km y recuerdo que el año pasado era un mecanico nuevo en el taller, un chaval joven y me dijo que el filtro del aire estaba muy bien que no hacia falta cambiarlo, que lo iba a soplar un poco y ya esta.
Ese filtro llevara unos 30 y pico mil kilometros y 2 años puesto.

¿Puede ser por eso que de el fallo ?

Con lo barato que es no se como no me lo cambio si le dije que lo hiciera, pero bueno...

Voy a seguir, ya contaré por aquí lo que le pasa por si puede servir de ayuda a otra persona

Saludos

242300346_6829478133744725_8316208321004865916_n.jpg
El administrador ha deshabilitado la escritura pública.

Fallo motor xsara HDI 2.0 hace 1 mes 1 semana #656900

  • joinzin
  • joinzin's Avatar
  • DESCONECTADO
  • Universitario
  • Mensajes: 183
  • Thank you received: 39
KRMXsara escribió:
Gracias
Ese filtro llevara unos 30 y pico mil kilometros y 2 años puesto.

¿Puede ser por eso que de el fallo ?
Muy sucio tendría que estar... 30000 km tampoco es una pasada, pero yo con el xsara sólo hacía autopista... Pero sí, imagino que si llega a atorarse y el coche no respira, puede llegar a encender la luz. En cualquier caso, empezar por cambiarlo es lo más razonable. La EGR obstruida también te puede dar ese fallo, sobre todo si usas mucho el coche en trayectos cortos.
Ya nos dices.
El administrador ha deshabilitado la escritura pública.

Fallo motor xsara HDI 2.0 hace 4 semanas 20 horas #656913

  • KRMXsara
  • KRMXsara's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 80
  • Thank you received: 7
El coche no ha vuelto a dar fallo ninguno en este tiempo.
Ya se le ha hecho su mantenimiento de aceite y filtros.
Le han metido la maquina y no ha salido ningun fallo... asique a seguir con el sin preocupacion.
434.000 km y hacia el medio millon ;)
El administrador ha deshabilitado la escritura pública.

Fallo motor xsara HDI 2.0 hace 4 semanas 16 horas #656916

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 520
  • Thank you received: 86
A darle caña! ::cool::
Xsara Amo3 2003 HDI 2.0 90cv
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.175 seconds