Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 8 años 7 meses #586550

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4714
  • Thank you received: 1048
Luy13 escribió:
Supejere el mio es un diesel pelao, no un hdi. Le he echado un vistazo estos días y no veo nada raro, pero ayer empezó a llover fuerte y la correa sonaba a "grillo loco" y cuando giro más aún.
Como dice varety, creo que el problema está en la polea/rodamiento de la bomba de dirección. Chilla más al girar, porque la presión demandada a la bomba es mayor y, por tanto el esfuerzo que tiene que soportar la polea/rodamiento es mayor y canta más.

Saludos.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 8 años 7 meses #587050

  • Luy13
  • Luy13's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 7
Nuevo problema no sé si va relacionado. Bueno tras llevarlo a dos talleres, me dicen los mecánicos que no oyen nada, uno de ello que oye algo de algún tensor puede ser, pero muy poco, que quizás aya que tensar un poco el muelle que tiene por debajo del alternador, se lo voy a llevar mañana.

El problema es que ayer iba callejeando cuando al girar a la derecha en una rotonda de repente empieza a pitar ( solo pitido, ningún testigo se encendió), se para y al minuto, vuelve a pitar y ahora sí, se le enciende el testigo del líquido de freno, el de la exclamación, se vuelve a parar, pero mientras voy callejeando escucho como un roce de algo procedente del lado derecho del motor, yo ya dudando de si podría ser las pastilla con el disco de freno que estaba algo rozando porque el soniquete sonaba a eso, ya mosqueado paro el coche y abro el capó y no veo nada raro, observo las poleas y tensores del alternador y bien, pero el sonido que tenía al principio se escucha más fuerte, ahora ni idea de donde viene y con que ahora salta el chivato ese.

Bueno, con el coche parado giro el volante hacia los dos lados y cada vez que voy a llegar al tope empieza a encenderse el chivato parpadeando, tengo un mosqueo de narices. Le miré el líquido de freno y estaba bien también.

Esto del testigo ¿¿será del freno o también puede ser de la misma correa?? Ojo, que este xsara cada día me hace cosas más extrañas y no son pocas.

¡¡FELIZ AÑO A TODOS Y QUE ENTREMOS CON BUEN PIE, QUE ESO ES LO MAS IMPORTANTE!!
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 6 días #656640

  • Kikiloma
  • Kikiloma's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 30
Hola!, Me ocurre lo mismito que a tí, xsara amo2 1.9d, 20 años sin dar problemas, ahora todo de golpe, no arrancaba en frio y se cambia, calentadores, alternador y se repara bomba gasoil, sigue arrancando mal en frio y se cambia valvula de bomba de gasoil que perdia gasoil y por fin arranca bien en frio tras 3 años de averiguaciones, pero desde que se cambio el alternador, vibracion y ruido ronco a escape en bajas entre 1000 y 1100 revoluciones en Parado(punto muerto) o moviento, en primera cuando se nota, se sale la correa y cambio de polea v y muelle, la dinamica y sigo con el ruido, pudiste solucionarlo?
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 6 días #656641

  • Kikiloma
  • Kikiloma's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 30
Alguien me puede ayudar?
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 6 días #656642

  • Kikiloma
  • Kikiloma's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 30
Me inclino por lo que dice supejere, si no sonaba el ruido y fue despues de poner alternador nuevo, eso es que la polea del alternador nuevo es fija y el que llevaba era con embrague, dinamica, antivibraciones, como lo querais llamar, aun no lo voy a llevar al mecanico porque llevo asi 2 años y aunque me arriesgue a que se vuelva a salir la correa voy a esperar haber si alguno me ilumina, el frio se nota mas y ya el coche en caliente menos, cuando vibra suena puerta copiloto, salpicadero, luna pasajero y el ruido como a escape, sucede en ese regimen, tanto si acelero como si desacelero y en punto muerto como con la primera en movimiento.
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 5 días #656643

  • zaidin
  • zaidin's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara1 VTR 1.9TD 99 305.000 kms
  • Mensajes: 1682
  • Thank you received: 206
Kikiloma escribió:
Hola!, Me ocurre lo mismito que a tí, xsara amo2 1.9d, 20 años sin dar problemas, ahora todo de golpe, no arrancaba en frio y se cambia, calentadores, alternador y se repara bomba gasoil, sigue arrancando mal en frio y se cambia valvula de bomba de gasoil que perdia gasoil y por fin arranca bien en frio tras 3 años de averiguaciones, pero desde que se cambio el alternador, vibracion y ruido ronco a escape en bajas entre 1000 y 1100 revoluciones en Parado(punto muerto) o moviento, en primera cuando se nota, se sale la correa y cambio de polea v y muelle, la dinamica y sigo con el ruido, pudiste solucionarlo?

si se sale la correa y solo has cambiado el alternador, no te han puesto el correcto. TIenes que ver que el disco, polea, del alternador está en el mismo plano que el resto de poleas.
Las letras que acompañan a la referencia del alternador marcan esto.

Me pasó en un 206.

lo solucioné poniendo arandelas hasta llevar la polea al mismo plano.
XSARA I VTR Coupé 1.9 TD (año 99)

C5 I Break 2.2 HDI (año 04)
Última Edición: hace 4 meses 5 días por zaidin.
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 5 días #656652

  • Kikiloma
  • Kikiloma's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 30
Gracias, por tu respuesta y tan rapida, se lo diré al mecanico, te pasaba que entre 1000 y 1100 vibraba el coche y un ruido a fuga de aire en tubo de escape pero que se oye en el motor?
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 4 días #656653

  • zaidin
  • zaidin's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara1 VTR 1.9TD 99 305.000 kms
  • Mensajes: 1682
  • Thank you received: 206
Kikiloma escribió:
Gracias, por tu respuesta y tan rapida, se lo diré al mecanico, te pasaba que entre 1000 y 1100 vibraba el coche y un ruido a fuga de aire en tubo de escape pero que se oye en el motor?

eso suena a otros problemas. Correa que se sale es o destensada o poleas no alineadas.
XSARA I VTR Coupé 1.9 TD (año 99)

C5 I Break 2.2 HDI (año 04)
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 4 días #656654

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2740
  • Thank you received: 289
zaidin escribió:
[

eso suena a otros problemas. Correa que se sale es o destensada o poleas no alineadas.

Y yo añadiría, polea cigüeñal, a tomar por sacó.

Creo que podrían ser varias cosas, las que tienes tocadas, te comento bajo mi experiencia.

El ruido ronco entre las 1000 y 1100, suena como un abejorro, ¿a la altura de las correas?? Si miras la correa de accesorio la vez como si se fuera a salir, ¿Cómo si tuviera algo de holgura? ¿Y algunas veces salta algún diente? Comentas que le pusieron la poleaV, supongo que será la polea del cigüeñal, es que depende del sitio lo llaman de una u otra forma, creo entender que le cambiaron también las poleas dinámicas y el muelle, te refieres a la polea fija o al dámper (muelle) tensor, ya que, si te suena, podría estar aquí el problema, la comprobación es simple para comprobar el dámper, con una simple palanca realizando algo de presión y tensándola debería desaparecer. Ahora pasemos al siguiente problema, las vibraciones, ¿Cómo tienes los tacos del motor?, el principal, el que tienes al lado de las correas, es fácil de mirar, podría estar en las últimas. De aquí las vibraciones. No comentas nada.

Evidentemente, damos por lógica, que las poleas son las suyas, tanto de cigüeñal, como tensores, como la polea del mismo alternador. Son cosas distintas los de aire y los de no aire. Ve dando pistas, vamos a ver si te podemos arrojar algo de luz. Muchas veces, los problemas vienen que las referencias del motor D, varían a los HDI, igualmente a los de TD. Y muchas veces, entre motores iguales, varían las piezas por fecha.

Que motor es el que calza tu pequeñín: DW8/DW8B, XUD9/XUD9BSD, creo que en tu versión solo salió el DW8B.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 4 días #656656

  • Kikiloma
  • Kikiloma's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 30
Hola!!!, Cada respuesta vuestra es una alegria mía, se arreglo la bomba de inyección por fugas despues el alternador y ahí note el ruido pero no fui pensando que era problema del colector, al año y unos 3000 kilometros se rompe la correa sin salirse del todo porque estaba en ralentí y apague el motor rapido y en grua al taller donde me cambio la correa y me dijo que fue culpa de la polea tensora y la cambió, seguia el ruido/vibración y yo seguia pensando que era del colector e incluso el mecánico me dijo escape, pero con un compañero del curro observamos que el ruido venia de la parte donde esta la polea de la dirección asistida hacia abajo, alternador etc... Y provocaba vibración en salpicadero, luna pasajero y el colector.
Tacos motor, no creo, coche llevado por mi padre siempre en carretera y va muy lento y embrague va de lujo.
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 4 días #656658

  • Kikiloma
  • Kikiloma's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 30
Desde el año pasado que se rompió la correa sigue el ruido y de 203000 llevo 207000 kms con ruido y vibraciones en esas revoluciones y se que un dia se va a salir la correa porque cuando se salio estuvo un año sonando como ahora, yo creo que es algo de alternador porque empezo cuando lo cambiaron, nada mas dármelo pero por no volver a llevarlo...y pensando que era del escape...pues no lo llevé, ahora se lo comentare al mecanico pero no lo asumirá.
El administrador ha deshabilitado la escritura pública.

OTRA VEZ RUIDO EN ZONA CORREA ALTERNADOR hace 4 meses 3 días #656661

  • Kikiloma
  • Kikiloma's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 30
Hola otra vez, compañeros de trincheras, xsaras a muerte.
Bueno pues aprovechando hoy que al llegar al trabajo perdia gasoil y patecia que era un manguito he aprovechado para llevarlo a mi mecanico de confianza, y ya que arregle el ruido y vibracion mas la fuga de gasoil de hoy, cuando ya esté os digo el resultado.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
  • 3
Time to create page: 0.182 seconds